Amélioration du forum

135 réponses à ce sujet
1
7
23
Et non, ça ne fonctionne toujours pas ! /Library/Plugins/Forms/Smileys/icon_megalol.gif

Par contre je viens de tester pour un nouveau message, et non une édition, c'est nickel.

EDIT : Par contre, plus moyen de poster un nouveau message sans passer par l'aperçu. Ça me renvoie sur une page blanche, sinon /Library/Plugins/Forms/Smileys/icon_neutral.gif
Edité le 30/11/17 20:12
http://www.soniconline.fr/so_images/gamercard/megasupertails.png
Vous pouvez m'appeler MST. C'est plus court !

Noir & White, le blog plus beau que le zizi de PuNkY_BoY
3
14
21
3
14
21
C'est corrigé normalement. Désolé pour le désagrément /Library/Plugins/Forms/Smileys/icon_digging.gif
1
7
23
Pas de soucis, je vais tester ça. Merci beaucoup c'est cool /Library/Plugins/Forms/Smileys/icon_smile.gif
http://www.soniconline.fr/so_images/gamercard/megasupertails.png
Vous pouvez m'appeler MST. C'est plus court !

Noir & White, le blog plus beau que le zizi de PuNkY_BoY
10
35
23
Merci Ced !
22
65
21
Problème : ça fait plusieurs mois que je ne suis plus prévenu par la tête de Sonic en rouge (avec un chiffre dessus) quand je reçois un message privé, même chose pour Adamis visiblement!!...
D'autres victimes?!...
"Je suis sorti d'une longue dépression pour ça?!...
Cette soit-disant bataille pue à plein nez!!..."
Zor
3
14
21
Salut Vlad. J'ai vérifié de mon coté, et la notification est bien envoyée lorsqu'on envoie un message privé. Ton message date de juin, j'imagine que ça a été corrigé depuis.
22
65
21
Oui, c'est bon, merci!!...
"Je suis sorti d'une longue dépression pour ça?!...
Cette soit-disant bataille pue à plein nez!!..."
Zor
1
13
Citation de "Vlad the Vampire":
Problème : ça fait plusieurs mois que je ne suis plus prévenu par la tête de Sonic en rouge (avec un chiffre dessus) quand je reçois un message privé, même chose pour Adamis visiblement!!...
D'autres victimes?!...

Je viens de me rendre compte que j'ai le même problème : je ne suis pas averti quand je reçois un message.
Aurélien: C'est un quoi ton téléphone?
Cha: Un Sonic Erisson
2
13
J'ai un problème avec les vidéos sur le forums : impossible de les voir.
Toujours un paquet de pop corn à la main quand on va voir un site de Sonic Fans.

Aux chiottes Uekawa et Senoue !
2
13
18
Citation de "DSE76":
J'ai un problème avec les vidéos sur le forums : impossible de les voir.


Tu utilises quel navigateur ? Je suis sous la dernière version de Chrome avec une rimbambelle gigantesque d'extensions, et ça fonctionne nickel.
J'imagine que t'as vidé ton cache ? (on sait jamais)

Essaye de voir si tu as des extensions, qu'il y en ait pas une qui ait reçu une mise à jour qui fasse planter des trucs.